Problème avec les plugins d’ajout de champs (J! 3.1.0)

Imprimer

Si vous avez un plugin qui ajoute des champs supplémentaires à l’éditeur d’article, il peut ne plus fonctionner avec Joomla 3.1.0. Pour corriger cela, vous devez mettre à jour en version 3.1.1.

Article original Problems-with-added-fields-in-3.1.0

 

ImHuman
Joomla SEO powered by JoomSEF